Aktuelle Zeit: So 20. Sep 2020, 19:37



Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ] 
 Getriebe 
Autor Nachricht

Registriert: Fr 23. Okt 2009, 13:10
Beiträge: 123
Beitrag Getriebe
Hallo!
Ich habe gestern bei meinem Jetta mit 1,3l Motor ein 4+E Getriebe eingebaut, nun meine Frage:
Wenn ich mit offener scheibe Fahre, rasselt das Getriebe etwas komisch, bei geschlossener Scheibe hört man absolut garnix! Also es dröhnt und pfeift nix, wie es bei kaputten Getrieben der Fall ist!
Öl hab ich noch nich kontrolliert, also ich weiß, das welches drin ist, aber nicht, wieviel...
kann es an zu wenig Öl legen? Aber da würde man es doch auch hören, wenn die Scheibe geschlossen ist!?
Oder:
Ich habe die Schaltung noch nicht eingestellt, da es etwas länger gedauert hat gestern....;)
Also soll heißen, ich krieg alle Gänge bis auf den E-Gang rein!
Kann es daran liegen, das die Schaltung noch nicht eingestellt ist?!

Ach Ja:
Gibt es einen Trick, die Schaltung richtig einzustellen, also ohne Spezialwerkzeug?!
Ich habe den Hebel jetzt ganz nach rechts gestellt, so gehen alle Gänge inklusive Rückwärtsgang außer dem E-Gang rein! Wenn ich ihn jetzt aber mit Gefühl mit der Hand etwas von rechts nach links bewege, und alles wieder festziehe, gehen alle bis auf den Rückwärtsgang rein, also auch der E-Gang!
Das müsste sich also irgendwie nur noch um nen millimeter handeln...!?

Weißjemand was?!













Gruß und danke Tom


So 16. Mai 2010, 16:28
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: Mi 12. Mai 2010, 21:50
Beiträge: 59
Wohnort: 96176 Pfarrweisach
Beitrag Re: Getriebe
Servus!

Die 085er-Getriebe reagieren sehr empfindlich auf Ölmangel... also schnellstens kontrollieren!

Gibt es auch Geräusche im Leerlauf, bei stehendem Fahrzeug und unbetätigter Kupplung?

Wenn schon länger mit zu wenig Öl gefahren wurde (was bei diesen Getrieben durch die undicht werdenden Simmerringe an der Schaltwelle leider sehr oft passiert), dann kann es sein, dass ein Nadelkäfig eines Schaltrades geschmolzen ist!

Zum Schaltung einstellen: Ist immer ein riesiges Gefrickel! Einfach nochmal probieren mit nem zweiten Mann.
Ist dein Schalthebel vielleicht schon zu stark ausgeschlagen?

MfG


So 16. Mai 2010, 20:29
Profil Private Nachricht senden E-Mail senden ICQ

Registriert: Do 7. Aug 2008, 19:27
Beiträge: 184
Beitrag Re: Getriebe
Moin

Frage--hast Du auch den Finger an der Schaltbetätigung getauscht?????


Die ist nämlich unterschiedlich vom 4 zum 5 Gang !

Das wird mal gerne vergessen......


Habs bei unserem 1,3er auch hinter mir--allerdings hatte ich den Finger gleich verbaut gehabt.


Mfg
Jörg


Mo 17. Mai 2010, 06:36
Profil Private Nachricht senden E-Mail senden

Registriert: Fr 23. Okt 2009, 13:10
Beiträge: 123
Beitrag Re: Getriebe
Also der E-Gang geht rein wenn ich den Schalthebel nach unten drücke wie beim R-Gang!
Den Schaltfinger hab ich nicht getauscht!
Hab heut versucht die Öleinfüllschraube aufzukriegen, hat aber nicht funktioniert...
Hab dann einfach mal die Tachowelle und den einsatz weggeschraubt und da ca. nen alben Liter Öl reigefüllt, dann bin ich gefahren und anfangs hats immer noch geräusche gemacht, dann nach ner Zeit nur noch der E-Gang ganz Laut gepfiffen und jetzt die letzten 5 KM gar nix mehr!!!???
Gruß Tom


Mo 17. Mai 2010, 12:20
Profil Private Nachricht senden E-Mail senden

Registriert: Do 7. Aug 2008, 19:27
Beiträge: 184
Beitrag Re: Getriebe
Dann schaue mal so langsam entweder nach nem anderen Getriebe oder öffne das und ersetze die defekten Teile !

Den Schaltfinger würde ich trotzdem noch tauschen--wird ja nen Grund haben warum 4 und 5-Gang unterschiedlich sind!

Mfg
Jörg


Mo 17. Mai 2010, 19:50
Profil Private Nachricht senden E-Mail senden

Registriert: Fr 23. Okt 2009, 13:10
Beiträge: 123
Beitrag Re: Getriebe
Hallo!
Fahre nun schon seit Montag ohne Pfeifen!
Morgen fahr ich aber mal zum Freundlichen und lasse mir die Öleinfüllschraube aufmachen!
SICHER IST SICHER;)
Gruß


Mi 19. Mai 2010, 20:46
Profil Private Nachricht senden E-Mail senden

Registriert: Fr 23. Okt 2009, 13:10
Beiträge: 123
Beitrag Re: Getriebe
War heute beim Freundlichen und hab mir mit dem Spezialwerkzeug die Öleinfüllschraube aufmachen lassen und siehe da, es haben sagenhafte 3,4l gefehlt :o
Aber es läuft nun Tadellos, also TEU TEU TEU!!!

Und wie sagt man so schön:

NEVER STOP A RUNNING SYSTEM ;)

Gruß Tom


Fr 21. Mai 2010, 19:41
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: Mi 12. Mai 2010, 21:50
Beiträge: 59
Wohnort: 96176 Pfarrweisach
Beitrag Re: Getriebe
Hmm... Füllmenge ist aber nur 3,1l bei dem Getriebe...

MfG


Sa 22. Mai 2010, 01:47
Profil Private Nachricht senden E-Mail senden ICQ

Registriert: Fr 23. Okt 2009, 13:10
Beiträge: 123
Beitrag Re: Getriebe
4,3 laut VW-Reperaturleitfaden....das 4-Gang hat weniger!
Gruß Tom


Mo 24. Mai 2010, 11:49
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: So 30. Aug 2009, 22:39
Beiträge: 479
Wohnort: 08297
Beitrag Re: Getriebe
Müssen in die "kleinen" Getriebe wirklich 4,3l rein?
Ins 020er sollen nur rd. 2l eingefüllt werden.

_________________
Gruß André
Golf Cabrio Classicline, Winterpause 01.11.-30.04.
Jetta GL, Alltagsauto
Scirocco LS, H-Kennz.


Mo 24. Mai 2010, 12:03
Profil Private Nachricht senden E-Mail senden

Registriert: Fr 23. Okt 2009, 13:10
Beiträge: 123
Beitrag Re: Getriebe
Also es steht 4,3l in:
-VW Reperaturleitfaden für Werkstätten
-Jetzt helfe ich mir selbst
-So wirds gemacht

Und reingebracht hab ich's auch....

Gruß Tom


Mo 24. Mai 2010, 18:09
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: So 30. Aug 2009, 22:39
Beiträge: 479
Wohnort: 08297
Beitrag Re: Getriebe
Man(n) lernt nie aus... :o

_________________
Gruß André
Golf Cabrio Classicline, Winterpause 01.11.-30.04.
Jetta GL, Alltagsauto
Scirocco LS, H-Kennz.


Mo 24. Mai 2010, 21:15
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: Mi 12. Mai 2010, 21:50
Beiträge: 59
Wohnort: 96176 Pfarrweisach
Beitrag Re: Getriebe
Füllmengen für Fronttriebler:

084: 2,2l
085: 3,1l (Ab Getriebebaudatum 23 10 5 Öleinfüllmenge auf 2,7 l abgesenkt, Getriebegehäuse geändert)
020: (4- und 5-Gang) 1,9l
02A: 2,0l (Ausnahme sind die Kennbuchstaben CDA und CGN, das sind die Getriebe vom 110kW-16V, das hat das Kupplungsgehäuse vom Syncro-Getriebe!)

Die Angabe 4,3l ist FALSCH!!!

MfG


Mo 24. Mai 2010, 22:46
Profil Private Nachricht senden E-Mail senden ICQ

Registriert: Fr 23. Okt 2009, 13:10
Beiträge: 123
Beitrag Re: Getriebe
Aber ich habs reingeschüttet!
keine Ahnung wo das hinläuft und was damit passiert, aber es ist drin!!
Gruß


Mi 26. Mai 2010, 08:43
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: Mi 12. Mai 2010, 21:50
Beiträge: 59
Wohnort: 96176 Pfarrweisach
Beitrag Re: Getriebe
Mag sein, dass du es reingeschüttet hast.
Die 4,3l stehen aber mit Sicherheit in keiner von dir genannten Quelle.

Ölüberfüllung ist übrigens auch nicht gut, da das Öl anfängt zu schäumen. Die Luft im Öl verursacht dann wieder eine Mangelschmierung. Also einfach so viel rein, wie rein gehört.

MfG


Mi 26. Mai 2010, 09:54
Profil Private Nachricht senden E-Mail senden ICQ
Benutzeravatar

Registriert: Do 14. Mai 2009, 17:41
Beiträge: 193
Wohnort: 42699 Solingen
Beitrag Re: Getriebe
4,3 Liter ist Krass zuviel ^^


Füllmenge 4 Gang 1,5 Liter
Füllmenge 5 Gang 2 Liter

scheibenkleister wenn du das wirklich reingekippt hast dann hällt das getriebe vermutlich echt nimmer lange ^^ das ersäuft ja gerade in ÖL ^^ :mrgreen:

_________________
VW rules , Wenn ich Mercedes fahren will dann nehme ich mir ein Taxi :P


Di 6. Jul 2010, 21:56
Profil Private Nachricht senden E-Mail senden

Registriert: Mo 4. Aug 2008, 17:36
Beiträge: 707
Wohnort: Willich-Anrath
Beitrag Re: Getriebe
Hallo!

Ersaufen wird es nicht, allerdings sind die VW Getriebe bei zu viel Öl gerne inkontinent bis der richtige Ölstand wieder erreicht ist...

Sepp


Do 8. Jul 2010, 18:05
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: Mi 22. Okt 2008, 15:11
Beiträge: 1047
Beitrag Re: Getriebe
Die 4,3 l würden ja schon fast eher zur Öleinfüllmenge für den Motor passen... für nen Getriebe ist so viel Öl schon nen bisschen heftig. :lol:

_________________
Bild


Do 8. Jul 2010, 21:44
Profil Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de